Comunidad HYUNDAI TIBURON TURBULENCE
Estamos en Facebook! Seguir a HyundaiTiburon en Twitter

Responder al mensaje

Advertencia - mientras estabas leyendo, una nueva respuesta fue publicada. Probablemente desees revisar tu mensaje.
Nombre:
Email:
Asunto:
Icono del mensaje:

Verificación:
Escribe las letras mostradas en la imagen
Escuchar el texto / Solicitar otra imagen

Escribe las letras mostradas en la imagen:
¿De que marca es el Tiburon / Coupe?:

teclas método abreviado (sólo IE y Mozilla): presiona alt+s para enviar formulario/publicar o alt+p para previsualizar


Sumario de Temas

Publicado por: Dani_Tiburon
« en: 28 de Julio de 2018, 04:36:59 pm »

Buen apaño! no conocia la existencia de esas gomas, pero se que en el pedal de freno suele haber una que hace tope para la luz de freno, esa goma se suele romper y entonces se quedan las luces siempre encendidas... al menos en otros coches, en el tibu no se, pero imagino que será similar... pero en el acelerador no sabía que había gomas también, yo las del freno lo soluciono con silicona caliente, quizás en tu caso también podrías... aunque si dices que ya lo has solucionado, pues mucho mejor xD
Lo del freno también me pasó. El recambio original vale un euro con algo, no merece la pena andar con apaños. Mientras no lo conseguí lo solucioné con un papel doblado y cinta aislante, funcionó unos días.
A mi tambien me paso!
No tenia ni idea de que el recambio original valia eso jajaja
Yo tengo un cable medio grueso pasado por el agujero que trae y un nudo jajajaja
Publicado por: alex_coupe
« en: 11 de Julio de 2018, 08:00:59 pm »

Jajajaja.malos coches decian alla por el 1998 e.

Son coches macgiver!
Publicado por: ViKT0RY
« en: 04 de Julio de 2018, 01:15:11 am »

Lo del freno también me pasó. El recambio original vale un euro con algo, no merece la pena andar con apaños. Mientras no lo conseguí lo solucioné con un papel doblado y cinta aislante, funcionó unos días.
Publicado por: KAYK
« en: 28 de Junio de 2018, 11:03:44 pm »

Buen apaño! no conocia la existencia de esas gomas, pero se que en el pedal de freno suele haber una que hace tope para la luz de freno, esa goma se suele romper y entonces se quedan las luces siempre encendidas... al menos en otros coches, en el tibu no se, pero imagino que será similar... pero en el acelerador no sabía que había gomas también, yo las del freno lo soluciono con silicona caliente, quizás en tu caso también podrías... aunque si dices que ya lo has solucionado, pues mucho mejor xD
Publicado por: ViKT0RY
« en: 26 de Junio de 2018, 10:17:42 pm »

Esto es un micro apaño que tuve que hacer el mes pasado, por si a alguien más le sucede. Tengo dicho que el coupe se puede arreglar con un alambre del pan bimbo, esto es una demostración de ello.

De vez en cuando es bueno revisar la tensión del cable del acelerador, si no está correctamente tensado el pedal tiene una zona muerta donde al tocar el coche no acelera nada. Si véis la zona de la mariposa, veréis que por la parte de atrás pasa el cable del acelerador, atraviesa dos tuercas y una chapa metálica con forma de U. Aflojando esas tuercas normalmente se puede ajustar. Si queda muy tenso, el coche se acelerará sólo, tened cuidado.
Hasta aquí, sería lo que casi todo el mundo conoce. A mí lo que me pasó es que el acelerador se parecía al de una C15, había como 3 cm que no hacían nada y luego empezaba a funcionar. No era regulable con esas tuercas. Lo que pasó es lo siguiente:
En el otro lado del cable, en el pedal, en la parte superior hay una pieza fija donde va anclado la funda del cable, y el propio pedal tiene forma de U, tirando del cable en sí. Debería haber 3 gomas repartidas por delante y por detrás del pedal, sirven para ajustar la posición del pedal, pero con los años se agrietan, se rompen, y te aparece una holgura enorme de repente.
Yo lo arreglé con el plástico de una percha del alcampo, esas que ponen la información de la talla de la prenda y que tienen forma de C. La puse entre las dos gomas que quedaban, de tal forma que las gomas amortiguen el contacto por ambos lados. Ajusté la tensión como siempre y funciona. La pega es que lo puse por el lado que no era y ahora tengo el pedal más alto; lo bueno de esto es que tiene más reprís porque pisas el acelerador más rápido y además puedes llegar a pisarlo a fondo fácil (llegas al fondo antes de apoyar el pie en el suelo).
Probablemente conseguir la goma en la hyundai cueste muy poco dinero, cuando se me rompa el apaño ya lo buscaré bien, pero por ahora tirando millas. :D