Turbulence.ES

Taller => ITV => Mensaje iniciado por: marina_85 en 08 de Junio de 2012, 11:46:00 am

Título: itv..gases elevados
Publicado por: marina_85 en 08 de Junio de 2012, 11:46:00 am
buenos dias!!
soy nueva en esto..  ???
me compre el coche ace 3 años y la verdad es que no he tenido mucha suerte con el, los antiguos propietarios lo tenian fatal y me a tocado pringar a mi...
os cuento mi problemilla despues de varias reparaciones se me estropeo el motor y no tube mas remedio que  que cambiarlo. Mi coche es el tubiron y le puse un motor del bifaro(cableado, radiador, cables de bujias... bueno todo el resto es de mi tiburon..) y a la hora de pasar la itv me an dicho que el nivel de los gases es muy elevado!!!
alguen me podria decir porque es y si ay alguna solucion??? o tengo que olvidarme ya de tiburoncito...
cuando pueda subire alguna foto..
un saludo y muuchas gracias
Título: Re:itv..gases elevados
Publicado por: KAYK en 08 de Junio de 2012, 03:38:11 pm
El motor del Bifaro es el mismo que el del First (motor BETA).

Si te da los gases elevados pueden ser varias cosas... filtro de aire sucio, bujías sucias, sonda lambda en mal estado o catalizador roto.

Te las he dicho en orden de coste, por lo que primero mírate el filtro de aire, y como último recurso el catalizador.

No se como estaría cuando lo compraste, pero supongo que funcionaba bien, entonces lo que debiste hacerle es un mantenimiento completo (cambio de líquidos, aceites, filtros, etc... y revisar si hay alguna fuga de refrigerante o aceite) así no te fuese dado ningún problema.
Título: Re:itv..gases elevados
Publicado por: EvILSoN en 11 de Junio de 2012, 05:23:54 pm
http://www.turbulence.es/foro/index.php?topic=2927.0 (http://www.turbulence.es/foro/index.php?topic=2927.0)

Paso a paso.