Turbulence.ES

Taller => Mecánica => Mensaje iniciado por: Rad_Schuhart en 08 de Mayo de 2020, 09:52:04 pm

Título: No me arranca, alguna idea?
Publicado por: Rad_Schuhart en 08 de Mayo de 2020, 09:52:04 pm
Hola a todos, a ver si sabéis decirme qué hacer. El coche duerme en una cochera (con techo, pero sin paredes) llevaba dos meses parado. El otro día lo moví unos metros para darle un manguerazo por encima, y cuando lo fui a aparcar en su sitio arrancó bien, pero a los dos segundos se caló.

Intenté arrancarlo de nuevo y no hubo manera,así que saqué la batería y la puse a cargar durante varios días. Ha estado tres días cargando a 14.70v. La he colocado de nuevo y no ha arrancado, pero tengo estas luces en el cuadro que no se quitan.

(https://tp.forocoches.com/foro/attachment.php?attachmentid=1918573&d=1588964049)

La de la puerta vale, porque estaba abierta, pero el freno de mano no estaba.
Alguna idea de qué puede ser y cuánto puede costar?

Gracias!
Título: Re:No me arranca, alguna idea?
Publicado por: KAYK en 08 de Mayo de 2020, 10:20:16 pm
Hola, cuando das contacto escuchas la bomba de gasolina actuar? Debe oirse un psss durante 1 segundo, si no suena es la bomba de gasolina que no está funcionando... Aunque lo de las luces es raro, tienes el nivel de líquido de frenos bien?
Título: Re:No me arranca, alguna idea?
Publicado por: Rad_Schuhart en 08 de Mayo de 2020, 10:38:53 pm
Hola, cuando das contacto escuchas la bomba de gasolina actuar? Debe oirse un psss durante 1 segundo, si no suena es la bomba de gasolina que no está funcionando... Aunque lo de las luces es raro, tienes el nivel de líquido de frenos bien?

Es posible que sea esto, en vez de oir el "Psss" ese, ahora suena más tipo "buuuu" ... Cuánto puede costar aproximadamente reparar eso?
Título: Re:No me arranca, alguna idea?
Publicado por: Rad_Schuhart en 08 de Mayo de 2020, 11:00:10 pm
me acaban de decir que si el sonido es diferente ahora, es probablemente porque ya esté cebado el sistema. Tiene lógica...
Título: Re:No me arranca, alguna idea?
Publicado por: KAYK en 15 de Mayo de 2020, 06:15:21 pm
Quizás es el sensor de posición de cigueñal, está al lado del colector de escape a la derecha, ese sensor suele fallar con el tiempo, nuevo vale unos 30€ en la Hyundai, vale la pena tenerlo de repuesto, ya que si falla, el coche no arranca.