Comunidad HYUNDAI TIBURON TURBULENCE
Estamos en Facebook! Seguir a HyundaiTiburon en Twitter

Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - sergiator

Páginas: [1]
1
Offtopic / Mecánico coupe Zaragoza
« en: 24 de Enero de 2016, 02:08:05 pm »
Hola a todos,

me gustaría saber si alguien conoce algún mecánico por ZGZ (capital o alrededores...) con experiencia en Coupes.

LLevo unos años en ZGZ y aún no he atinado a encontrar un mecánico q m resuelva los prblemas a la primera...

De paso, si alguien tiene un scanner q vaya bien con el alpha 1.6... decídmelo a ver si me lo pillo por ebay.

gracias!

2
Mecánica / Re:Sensor Árbol de Levas - Motor casi calado marchas bajas
« en: 24 de Julio de 2014, 05:30:02 pm »
Buenas,

llamé a mi mecánico de siempre para confirmer que había algo mal, y sí.

Pues al final el sensor del árbol cascó y punto (nunca sabremos por qué justo en este momento), y al cambiarlo la semana pasada, no quitó la goma del viejo (la que va a modo de arandela) por lo que iba con un sensor y dos gomas (...). Hoy lo vio, la quitó, y el coche ya no hace pirulas, incluso la aguja de temperature a vuelto a su posición de siempre, justo tapando la marca inferior de las dos q hay visto dsd mi posición.

Eso sí, o estoy paranoico o el coche no tiene tanta potencia como antes... creo q se sigue calentando un poco, y que le falta un pelo de chicha, pero pueden ser impresiones mías.

Siendo un alfa, ¿alguna recomendación barata para subirle algunos caballos y q pase la ITV? ¿un KAI quizá?

Este coche o me lo llevo otra vez a Mallorca pronto para q m lo revisen bien o no pasa un año más.

un saludo!

3
Mecánica / Re:Sensor Árbol de Levas - Motor casi calado marchas bajas
« en: 21 de Julio de 2014, 05:05:50 pm »
Buenas,

ya he cambiado el sensor del árbol y ha mejorado pero sigue faltándole potencia.

Resulta que desde que me cambió las correas le salta alarma de mezcla rica, y esto m encaja con:
- bujías ennegrecidas
- sensor de árbol lleno de mierda
- ahogarse

Vamos, que he cambiado el sensor para nada (original, 150 pavos).

¿alguna idea de por qué después de cambiar las correas ha surgido este problema de la mezcla rica? Voy a llamar al taller que te comenté a ver si m pueden decir algo... xq a este paso m qdo sin tiburón.


4
Mecánica / Re:Sensor Árbol de Levas - Motor casi calado marchas bajas
« en: 07 de Julio de 2014, 04:49:16 pm »
Buenas,

ya he ido al mecánico, comienza el surrealismo: las bujías sin apretar y combustionando mal. Las he cambiado y ahora el coche ya no hace las pirulas de quedarse ahogado y no coger la fuerza del motor en las marchas bajas.

El sensor del árbol de levas me lo han pedido. He comentado que de paso me pidan lo que me comentabas de la mariposa si vale poco, que no tengo ni idea.

Lo curioso es que antes del cambio de distribución las bujías iban bien, por lo que la mala combustión debe de ser de estos dos días.

¿Podría ser por el árbol de levas? El coche sigue sin tener toda la potencia que tenía, en una pendiente de 5% o la pillo a 120 o no los cojo ni de coña, y para aguantarlos el pedal pisao , o se van perdiendo (todo esto en 5ª, sin reducir a 4ª).

¿Vosotros cómo lo veis? Los cables de encendido tienen 1 año, las bujías iban bien hasta el cambio de distribución, la distribución ahora es nueva, la batería ok, el embrague va bien... Lo que sí es verdad es que a este coche siempre ir marcha atrás había que soltarle con cuidao el pedal, creo que como a todos, pero ahroa es como un puto tractor, empieza a temblar según suelto pedal y tengo que darle más gas del debido para que no se cale y deje de temblar.


Por cierto Kayk, ahora ando por Zaragoza.

5
Mecánica / Re:Sensor Árbol de Levas - Motor casi calado marchas bajas
« en: 05 de Julio de 2014, 06:45:03 pm »
Buenas KAYK,

es el taller Vargas, en la calle Beatriu de Pinós casi al final, número 64 más o menos, en Palma.

Me apunto esto que me has dicho del sensor y se lo comentaré al mecánico el lunes, q de paso me pondrá las bujías.

Ya os contaré cómo acaba la historia.

Gracias!

6
Mecánica / Sensor Árbol de Levas - Motor casi calado marchas bajas
« en: 05 de Julio de 2014, 01:40:18 pm »
Buenas a todos,

este jueves le he cambiado las correas al alfa y al sacarlo del taller ha pasado lo siguiente:
- testigo de motor indicando fallo del sensor de árbol de levas
- el motor va casi calado a marchas bajas y pocas revoluciones (al meter segunda se comporta como si el embragu estuviera en las últimas hasta llegar a las 2600 o así q empieza a coger fuerza)

El mecánico de la Hyundai donde lo llevo aún ha tocado muy pocos coupes, y d los bifaro m dice q solo unos 4 ó 5.
Me ha comentado q podrían ser las bujías (no sé cuántos años hace q no las cambio, lo qsí cambié fueron los cables de encendido hace 12 meses). El caso se que toqueteó el sensor del árbol y se fue la alarma, pero al volver a arrancarlo a las 2 horas, volvió a saltar (y aún no he ido al taller a ver si es el mismo fallo o no).

¿A alguien le ha pasado esto? ¿estos síntomas?

He visto el topic http://www.turbulence.es/foro/index.php?topic=3520.0 de hace año y medio donde justamente pasaba esto, pero nadie ha comentado ninguna resolución, si al final eran las bujías, las sondas lambda, etc...


Fue una putada irme de Mallorca, allí mi mecánico tenía el beta con 200.000km y siempre iba por delante de los fallos de mi alfa... el coche estaba siempre nuevo...

7
Offtopic / Compra Terracán
« en: 23 de Marzo de 2014, 10:44:59 am »
Buenas a todos,

ante la inminente petición de relevo de mi coupe (como un abuelo, cada invierno le pasa algo y cada vez es más difícil encontrar las piezas de mi modelo exacto q cascan, el 107cv bifaro), he pensado comprar un Terracán. Ahora mismo tengo una buena oferta, demasiado buena, y quería saber si alguno de vosotros ha tenido un terracán, para ver cómo puedo probar el 4x4 para estar seguro de que funciona bien, ya que este parece q era el único problema gordo que podían dar los Terracán.

Gracias!!

PD: También se aceptan sugerencias sobre otros 4x4

8
Mecánica / Re: Cambiar Frenos
« en: 28 de Mayo de 2009, 03:13:11 pm »
por cierto en este brico sí q lo explican detallao

http://www.turbulence.es/foro/index.php?topic=1298.0

9
Mecánica / Re: Cambiar Frenos
« en: 28 de Mayo de 2009, 03:12:52 pm »
hey, veo que cuestan una pasta las pastillas, para mirar otras... q modelos ó criterios o lo q sea tngo q pedir? xq si eso hoy m paso por algún sitio cerca xa mirar cuánto clavana parte de la cruceta, necesitaré llave inglesa para quitar los tornillos no? vale una barata regulable del ikea?

y ya puestos, los discos, si kiero pedir tb presupuesto, q modelos pido?

10
Mecánica / Re: Cambiar Frenos
« en: 27 de Mayo de 2009, 03:11:15 pm »
muchas gracias, ya os contaré

11
Mecánica / Re: Cambiar Frenos
« en: 27 de Mayo de 2009, 08:37:27 am »
ahí estamos, 180 eh? y podrías poner alguna foto? ya me veo liándola y llamando a la grúa pa q m lleva el coupé al taller jajajaja

bueno, gracias, si lo veo muy chungo haré caso a richy12345

los discos los tngo sólo alante

fast_kike, me dices cuáles pusiste tú? y pastis tb

gracias

12
Mecánica / Cambiar Frenos
« en: 26 de Mayo de 2009, 02:52:24 pm »
buenas,

hace unos días (voy a decir días...) que me chirrían los frenos, cuando estoy parado y suelto el freno y cuando voy frenando un poco folladete (tengo los discos ondulados, pero esto venía ya del dueño anterior, además de bien marcadas las líneas circulares).

Quería cambiar yo lo que haya que cambiar, q no está el horno pa bollos, pero no tengo ni idea. Las ruedas son las de serie, todas las piezas, qué me haría falta y realmente es seguro hacerlo uno mismo??

el caso es que no m acuerdo q frenos le cambié el verano pasao, creo que los de atrás, y esto son lo de alante...

gracias

13
Mecánica / Re: Problemas Potencia, embrague.... todo
« en: 24 de Marzo de 2009, 07:43:42 pm »
bueno,

600 € de embrague y 60 x filtros de aire y gasolina... hale... las vacas más flacas q vi en mi vida.

algún taller bueno/de confianza en mallorca??


14
Mecánica / Re: Problemas Potencia, embrague.... todo
« en: 22 de Marzo de 2009, 09:44:40 pm »
no si siempre cambio a 3000 cuando voy por ciudad y m coge la siguiente a 2000, pero estos días sí q ando más con cuidao escuchando más el motor, xo bueno pasao mñn lo llevo al taller, les diré q m miren embrague y filtros q al final no miré el del aire hoy...

por cierto en ese taller me metieron unas michellin q no agarran una puta mierda, las firehawk q tenía iban de perlas, vosotros cuáles lleváis?

gracias!

15
Mecánica / Problemas Potencia, embrague.... todo
« en: 22 de Marzo de 2009, 02:03:58 pm »
Buenas,

desde que compré el tibu de 2ª tengo problemillas metiendo las marchas.. pero bueno, me daba igual. Últimamente hace cosas raras, para empezar me da la sensación de que a veces tarda en coger el peso del motor después de soltarlo, se me revoluciona un poquito más de lo habitual (siempre subía marcha a partir de 3000, ahora me llega en un momento), además parece que se va a calar cuando cambio y coge la siguiente marcha en 2000... no sé si será el embrague, el filtro del aire (serie) o el de la gasolina, que por cierto no lo cambié desde que lo compré hace año y medio y le hice ya 14000 km.

A ver si me podéis dar algún consejo, esta tarde le miraré el filtro del aire a ver si le entra poco y por eso me da la sensación de que perdió potencia.

No tiene nada cambiado respecto del serie, la entrada de aire es la típica. No quiero ni pensar que sea cosa de las correas de distribución... pero ya no acelera como un tigre de bengala.

gracias, un saludo!

Páginas: [1]