Turbulence.ES

Mensajes recientes

11
DIY - Bricos / Re:[BRICO] Como cambiar el refrigerante.
« Último mensaje por KAYK en 18 de Diciembre de 2019, 01:49:10 pm »
Como has quitado el tornillo de plástico? A mi no me cabía el brazo, tuvo que meter la mano una chica

Debes de ser Hellboy , prueba con el brazo izquierdo xDDD

A mi me cabe bien, te lo arañas un poco, pero sin problemas... si no, por abajo también se puede, hay un agujero justo a la altura del tornillo, que debe ser para meter un alicates o algo, ya que el liquido ya te digo que por ahí no sale... tiene tanta fuerza que sale por más adelante, poniéndolo todo perdido xD
12
DIY - Bricos / Re:[BRICO] Como cambiar el refrigerante.
« Último mensaje por zizouuu en 18 de Diciembre de 2019, 01:08:12 pm »
Como has quitado el tornillo de plástico? A mi no me cabía el brazo, tuvo que meter la mano una chica
13
DIY - Bricos / [BRICO] Como cambiar el refrigerante.
« Último mensaje por KAYK en 18 de Diciembre de 2019, 12:36:12 pm »
Hola, en este brico vamos a hacer algo muy sencillo que la gente suele dejar pasar mucho tiempo.

Cambiar el liquido refrigerante del motor es fácil y rápido, y haciendolo alargaremos la vida del radiador, bomba de agua, termostato... y evitaremos que el motor se caliente.

Es importante utilizar SIEMPRE refrigerante, nunca hay que usar agua de ningún tipo, ya sea destilada, mineral o del grifo, ya que no refrigeran bien y son corrosivas.

Una garrafa de refrigerante de 5L cuesta unos 5 Euros en cualquier hipermercado tipo Carrefour, Alcampo... y va de sobra para prácticamente cualquier lugar de España, si vives en una zona que hace mucho frio te conviene comprar uno mejor que soporte mejor las temperaturas bajo cero (unos 10-12€ la garrafa), cuanto más alto sea el porcentaje de Glicol, mejor y más caro será.

Lo primero que tenemos que hacer es poner un recipiente debajo del coche justo a la altura del filtro del aceite, este recipiente tiene que tener una capacidad de 5L al menos, a continuación CON EL MOTOR FRIO quitamos el tornillo de plástico con la mano a través de arriba del motor, está delante del filtro del aceite, en el propio radiador, se afloja fácilmente con la mano, hasta que no lo aflojemos del todo no empezará a caer el refrigerante, debemos retirar totalmente el tornillo (en algunos coches es una llave de paso que actua como de grifo, pero en el Tibu hay que retirarlo totalmente):



Una vez retirado el tornillo de plástico, empezará a caer el líquido, pero lentamente, para acelerar el proceso, debemos quitar el tapón superior del radiador, así al entrar aire, el refrigerante saldrá con fuerza:



Ahora retiramos también el tapón del bote de expansión del refrigerante, el cual tendremos que vaciar también y limpiar por dentro:



Para ello podemos o bien desmontar el deposito o usar una jeringa grande (la venden en farmacias por unos 3€), yo he usado una jeringa a la que le he acoplado el tubo que trae el tapón del deposito, así puedo acceder al refrigerante del fondo del bote, una vez he extraido todo el liquido con un trapo y un destornillador he limpiado los restos del fondo, esta es la jeringa con el tubo acoplado:



Y así es como ha salido el refrigerante, era rosa, tiene pocos kilometros, pero lleva ahí bastantes años ya, le he tirado un chorrito de refrigerante nuevo para que arrastre los restos, y recomiendo ir apretando los manguitos del radiador para que se expulse lo máximo posible:



Ahora volvemos a poner el tornillo de plástico del radiador (con la mano), así veis donde está exáctamente:



Ahora simplemente rellenamos a tope el radiador, le ponemos el tapón y rellenamos el deposito de expansión hasta el máximo, ponemos el motor en marcha y esperamos hasta que se ponga en marcha el electroventilador del motor, señal de que ha alcanzado la temperatura, el tibu se auto-purga, el aire lo expulsa por el vaso de expansión, ahora simplemente cuando se enfríe el motor volvemos a abrir el tapón del radiador y rellenamos hasta a tope de nuevo y volvemos a poner el tapón, y el deposito lo dejamos lleno hasta la marca del máximo.

Eso sería todo, parece más laborioso de lo que es, realmente se tarda unos pocos minutos....

Si el refrigerante sale MUY sucio (o con oxido) lo ideal es volver a cambiarlo unos días después o meter agua con una manguera, pero eso dejaría siempre restos de agua en el radiador y podría crear más corrosión, es mejor primero meter un refrigerante barato, y unos kilómetros después volver a cambiarlo ya por el definitivo...

Para una limpieza MUY profunda se puede meter 4 litros de VINAGRE y dejarlo a ralentí durante 20 minutos, luego vaciamos y metemos refrigerante barato, unos kilómetros después lo cambiamos de nuevo por el definitivo... el vinagre limpia completamente todo el circuito, pero podría destapar alguna fuga o dañar alguna junta, por lo que solo es recomendable es casos extremos de mucha suciedad (para casos donde el coche se calienta por tener los conductos obstruidos de suciedad, el vinagre dejaría todo totalmente desatascado y limpio.
14
DIY - Bricos / [BRICO] Como cambiar el sensor CKP.
« Último mensaje por KAYK en 13 de Diciembre de 2019, 05:43:12 pm »
Hola, si tu coche no arranca, lo más probable este que te falle el sensor CKP, este sensor detecta la posición del cigüeñal del coche y si no es capaz de hacerlo por fallo del sensor, el coche no arranca por seguridad, si esto te pasa puedes probar de limpiarlo, pero probablemente tendrás que reemplazarlo por una nuevo.

Obviamente antes de cambiarlo asegúrate de que el problema no sea otro como algún fusible, batería, motor de arranque, bomba de gasolina, etc...

Esta es la referencia del sensor original nuevo, cuesta unos 20-30€ (REF: 39180 23000):




Antes de nada debemos desconectar el borne negativo de la batería, luego ya podemos ir a cambiar el sensor, va situado en el bloque motor, se ve a simple vista si miramos el motor de frente, justo debajo de los colectores de escape, en esta foto está quitado, es donde veis el agujero, va sujetado con 1 solo tornillo:



No tiene mucho misterio, primero desconectamos el conector del sensor, lleva un seguro metálico que debemos retirar con un destornillador plano y procurar no perder, luego solo es sacar el tornillo, sacar el sensor viejo y meter el nuevo, lleva una goma que en mi caso tuve que poner la del sensor viejo en el sensor nuevo, ya que la goma que traía el nuevo era demasiado gruesa y no había manera de meterlo, también debemos aprovechar el tornillo del sensor viejo, solo tenemos que meter el sensor a presión y luego sujetarlo del todo con el tornillo y conectar el conector, no olvidemos volver a poner el seguro metálico para evitar que se desconecte con el tiempo.

Luego volvemos a conectar el borne negativo de la batería, aprovechamos para dejar ambos bornes bien apretados, damos contacto y arrancamos, si ese era el problema tu coche debería arrancar y funcionar sin problemas.

Suerte!
15
DIY - Bricos / [BRICO] Como cambiar la bomba de gasolina.
« Último mensaje por KAYK en 13 de Diciembre de 2019, 05:28:19 pm »

Hola, parece que el poco uso que le doy a mi Hyundai Coupé le está pasando factura, ya que la bomba de gasolina se me quedó bloqueada y entonces el coche no arrancaba, la solución fue reemplazarla por una nueva comprada en Amazon por 17 Euros, link: https://amzn.to/36AFRau


Primero tenemos que estar seguros que el coche no arranca por culpa de la bomba de gasolina, para ello al poner contacto si no escuchamos el tipico sonido/zumbido que emite la bomba durante 1 segundo, es por que esta no está funcionando, entonces debemos comprobar si realmente le llega corriente a la bomba o no, para ello primero comprobaremos que todos los fusibles estén bien y luego desmontaremos el asiento trasero (solo la parte inferior), para ello debemos quitar 2 tornillos (llave de vaso del 12) que hay justo en el centro de cada asiento:





Una vez retirados los 2 tornillos solo tenemos que tirar del asiento hacía arriba y sale, una vez retiramos veremos esto:





Debajo de esa tapa de plástico está el aforador con la bomba de gasolina sumergida en el deposito de combustible del coche, para retirarla solo debemos tirar de ella, está pegada.


Una vez retirada veremos la parte superior del aforador, que se compone por 1 conector eléctrico y 2 tubos (salida de la gasolina y entrada de la gasolina del retorno), debemos retirar el conector:





Ahora comprobaremos si realmente hay corriente en el conector, como veis hay 5 cables, 2 son de la bomba, que son los 2 pines de abajo, los otros 3 son del aforador (nivel de gasolina), podemos usar un multimetro para comprobar si hay corriente, pero con eso no sabremos si hay intensidad suficiente para activar la bomba, se podría dar el caso que tengamos 12v. pero no intensidad debido a que el relé no funcione correctamente por ejemplo, así que recomiendo comprobarlo usando una bombilla, yo he usado una de intermitente que es de más de 1 Amperio, por lo que es suficiente, simplemente le ponemos 2 cables a la bombilla (positivo y negativo) y ponemos esos cables al conector del coche como en esta foto:





Ahora pondremos contacto, si todo va bien, la bombilla debería encenderse durante 1 segundo y luego apagarse, así:





Si es así ya vemos que a la bomba le llega corriente pero esta no funciona, así que tendremos que desmontar el aforador, para ello en mi caso hay una gran rosca de plástico que lo sujeta al coche, os recomiendo primero quitar el tornillo que sujeta el tubo de gasolina, con una llave de vaso del 10, luego retiramos con unos alicates la abrazacera del otro tubo de gasolina y lo retiramos hacía atrás para poder empujar el tubo y sacarlo, una vez retirados ambos tubos cogemos un destornillador plano grande y un martillo y damos golpes con ellos a la rosca de plástico para ir aflojandola, hay que darle golpes sin miedo, poco a poco va saliendo, una vez aflojada podremos sacar la rosca de plástico y tirar de la tapa del aforador hacía arriba para sacarlo, como veréis está sujeto por dentro con unas pestañas de plástico, tocará meter la mano y sortarla, es muy fácil, y ya tendremos fuera el aforador completo con la bobma:





Y así queda la cubeta del coche, en mi caso había poca gasolina, el coche estaba casi en reserva, quizás otro motivo por el cual la bomba se quedó bloqueada, recomiendo que la tapeis con una bolsa o algo para que no entre suciedad, si veis que el deposito por dentro está sucio podéis aprovechar de sacar la gasolina y limpiarlo bien con un trapo y luego meter minimo 10L de gasolina nueva, en mi caso a pesar de que la gasolina tiene bastante tiempo he decidido dejarla y simplemente he añadido 5L de gasolina nueva:





Ahora procederemos a desmontar la bomba de gasolina del aforador, con cuidado de no doblar la guia del flotador del aforador, primero quitaremos el conector de la batería que como veis es de 2 pines (positivo y negativo):





Este es el conector de la bomba, podemos probar de darle corriente directamente con 2 cables directos a la batería del coche o una fuente de alimentación a 12V. (en la propia bomba está indicado cual es el positivo y cual el negativo, de todos modos si invertimos la polaridad debería encenderse también pero funcionaría alrevés:





Yo lo probé y la bomba no hacía absolutamente NADA, si en tu caso si funciona deberias revisar el cableado del aforador por si está dañado y por eso no le llegaba corriente, pero es poco probable...


Por curiosidad le dí unos golpes y le puse WD40 a la bomba y entonces empezó a funcionar, se desbloqueó gracias al WD40, pero me daba la impresión de que funcionaba más lenta de lo normal, así que igualmente decidí cambiarla por una nueva que compré, aquí podéis ver la nueva abajo y la vieja arriba:





Es bastante sencillo sacar la vieja del aforador y poner la nueva, solo hay que quitar el conector como dije antes, quitar el manguito, quitar el tornillo con tuerca que sujeta la brida metálica y tirar hacía arriba, luego para montar la nueva es justo alrevés, pero el pre-filtro de la nueva bomba es diferente y me tocaba con el flotador del aforador como podéis ver en esta foto:





Así que me tocó volver a desmontarla y montarle el pre-filtro de la bomba vieja que por suerte encaja perfectamente como podéis ver:





Ahora que ya la tenemos montada solo queda ponerla en el coche y hacer todo los pasos anteriores a la inversa, una vez montada completamente incluyendo bien apretada a martillazos la rosca grande de plástico que sujeta el aforador, debemos dar contacto y quitarlo 3-4 veces para que el circuito de gasolina se llene completamente, una vez hecho esto ya podremos arrancar el coche y disfrutar del ronroneo del motor.


Como véis es bastante sencillo, se hace en cuestión de unas 2 horitas todo y es similar en cualquier coche, en algunos como el Firsts el aforador va sujetado con muchos tornillos en vez de la rosca grande de plástico, más sencillo ya que no necesitamos de un martillo, pero tanto el Bifaro como el Tuscani llevan la rosca de plástico.


Eso es todo, si usas el coche habitualmente es muy proco probable que tengas este problema, ya que la bomba original aguanta perfectamente cientos de miles de kilometros, pero si tienes el coche mucho tiempo parado puedes encontrarte con este problema.


Suerte!
16
Galería de Usuarios / Re:El Tibu Turbulence de KAYK
« Último mensaje por alex_coupe en 02 de Noviembre de 2019, 02:56:13 pm »
Mucho mejor asi
17
Mecánica / Re:El motor se ahoga, perdida de potencia
« Último mensaje por OldTiburon en 21 de Octubre de 2019, 12:16:50 pm »
Suerte con ello, te recomiendo que le saques las bujias y eches un ojo a las mismas, yo hace nada tenia perdida de potencia y era una bujía y un cable en mal estado


Son nuevas las bujías, las que recomienda en el manual.


Gracias por tu comentario
18
Mecánica / Re:El motor se ahoga, perdida de potencia
« Último mensaje por RaulG4GR en 20 de Octubre de 2019, 01:18:23 pm »
Suerte con ello, te recomiendo que le saques las bujias y eches un ojo a las mismas, yo hace nada tenia perdida de potencia y era una bujía y un cable en mal estado
19
Mecánica / Re:El motor se ahoga, perdida de potencia
« Último mensaje por OldTiburon en 20 de Octubre de 2019, 09:21:57 am »
Hola,


Hice algunas cosillas y tal, aun no he limpiado la sonda lambda, en cuanto pueda lo hago y probare como va el coche después de haberle limpiado eso y también le limpie el sensor de posición del cigüeñal y el sensor TPS.


Pero me da a mi que el problema no es nada de eso, me da mas la sensación de que tiene la junta de culata por los aires. Lo digo porque me da indicios de que el anticongelante esta entrando a los cilindros debido a que, primero de todo pensar que tuvo una fuga de anticongelante y aunque se estuvo a tiempo de darse cuenta que subió la temperatura y parar el coche, tuvo igualmente un calentón, desde entonces cuando se le arreglo la fuga allí es cuando vinieron estos problemas que he comentado en el post y aunque no lo haga siempre pues sigue el problema y bueno... los dos indicios mas claros es que me da la sensación de que el nivel de anticongelante en frio baja y no es porque lo pierda por algún sitio, a veces no siempre, tira humo blanco por el escape, ademas que cuando el coche empieza a dar golpeteos y temblores, perdida de potencia, ralentí inestable, parece como si escuchara como el motor estuviera dentro de una piscina, quiero decir, imagínate metafóricamente tu con el coche dentro en el fondo de una piscina el sonido que haría el motor.


Siento haber tardado por contestar pero es un coche que lo tengo guardado y sin usar debido a que no funciona bien.
Probare en limpiar el sensor de oxigeno pero no hare nada mas ya, si eso en cuanto tenga dinero que se lo revise un mecánico y que diga una respuesta clara, pero yo por estos síntomas y por lo que a pasado el pobre ya me puedo despedir.......


Me da mucha pena y rabia, lo he disfrutado poco... pero eso si lo tengo claro que el dia que me pueda comprar uno sera otro Coupe.


Gracias.
20
Mecánica / Re:El motor se ahoga, perdida de potencia
« Último mensaje por RaulG4GR en 06 de Octubre de 2019, 09:11:09 pm »
Puedes tener fallo en los cables de las bujias, si ratea es muy probable.