Turbulence.ES

Hola, os presento mi gran amor, mi tibu =)

Desconectado infernun

  • Forero Asiduo
  • ****
    • Mensajes: 584
Ostia... en cuanto e visto tu coche he dicho.. me suena! no seras de zaragoza? porque eso es plaza y el monorrail no?

Si es asi.. por fin hay otro forero de zgz!! xD!

No esta mal ;)

Un saludo.


Desconectado TonkataFx

  • Forero Habitual
  • ***
    • Mensajes: 373
  • . o O === O o .
Si que soy de zgz si jaja
El forero bufalo tambien es de zgz y hay alguno mas seguramente :P


Desconectado alvaro89pz

  • Forero Asiduo
  • ****
    • Mensajes: 863
bue es que yo no tenog mando no se como ya comente en el otro sitio si es que el mio no tiene o no me venia... porque no se como mirarlo
los pedales muy guapos


Desconectado TonkataFx

  • Forero Habitual
  • ***
    • Mensajes: 373
  • . o O === O o .
No se tio, ve y pregunta en la hyundai alomejor los que venían con mando (me parece haber leido que solo era el los 2.0) tienen el receptor en algun lao visible y asi puedes ver si llevaba mando o no.
El mio está en medio del salpicadero pegado a la luna.


Desconectado KAYK

  • Administrador
  • Super Forero
  • *****
    • Mensajes: 12438
Muy chulo, no me digas que esa llave "rara" es de un cepo de esos anti-robo que se ponen en el volante... xD


Mis Coches:


Desconectado TonkataFx

  • Forero Habitual
  • ***
    • Mensajes: 373
  • . o O === O o .

Desconectado KAYK

  • Administrador
  • Super Forero
  • *****
    • Mensajes: 12438
Ahm, y viene de serie? en el Probe también es así, es por si el mando no funciona.


Mis Coches:


Desconectado TonkataFx

  • Forero Habitual
  • ***
    • Mensajes: 373
  • . o O === O o .
Venía con la alarma, solo lo he usado una vez cuando se me quedó sin batería el mando, además es bastante incomodo porque esta al lado del motor.

PD: otra fotito


Desconectado alvaro89pz

  • Forero Asiduo
  • ****
    • Mensajes: 863
muy chulo en ese color lo estuve mirando yo pero no me lo cogia el que lo vendia..


Desconectado alex_coupe

  • Super Forero
  • *****
    • Mensajes: 8835
  • v6
muy wapo le queda muy bien el tubo.
por cierto esos sub los pillaste en norauto a que si
Tiburón 2.0-v6



Desconectado TonkataFx

  • Forero Habitual
  • ***
    • Mensajes: 373
  • . o O === O o .
Si si que son del norauto jaja pero ya no los llevo, ahora tengo la etapa atornillada al asiento izq, y un cajón artesanal en proceso para el sub de la bandeja, aunque no voy avanzando mucho xD


Desconectado spider__32

  • Forero Asiduo
  • ****
    • Mensajes: 3606
mola , cuidalo jajajajj
Turbulence 1.6 ALPHA 106 c.v. Maresme - Barcelona

Esferas blancas Bross/ Iluminacion interior azul ( leds )/Llantas 205/40/17" Team dynamics/Pedales y reposapies del Tuscani/RadioDvd Denver/Neones azules en los pies /Barras gear en el cambio/Cristales tintados "solar Check" /Pilotos tipo lexus negros/ Bujías NGK IRIDIUM / Cambio de color de azul a negro/tambores pintados negro mate/pomo racesport negro mate/intermitentes laterales Tuscani / Alarma Spy 2 vías/lip delantero / fundas de piel negra de Caribu/luz coche fantastico / -pinzas pintadas rojo con vinilo coupe / manos libres PARROT/ rayas / barra torretas delantera shark racing


Desconectado titoju2

  • Forero Asiduo
  • ****
    • Mensajes: 3803
  • Me gusta mi tibu!!!
Muy chulo y muy bien cuidado!!! ;)


VISITA MI BLOG:   http://elrincondeltitoju.blogspot.com/

Hay dos sitios pòr donde puedes adelantarme... en la grava ...o en el muro... la decisión es tuya!!!


Desconectado TonkataFx

  • Forero Habitual
  • ***
    • Mensajes: 373
  • . o O === O o .
Gracias!

Unas cuantas fotos más :P

En primer lugar y más importante, los leds de posición que ya "encajan" bien xD
He tenido que soldar un poco de estaño, y posteriormente (esto ha sido un poco chapuza) ensanchar el hueco por el lado izq en el casquillo con un destornillador para que encajara.


Los leds interiores en azul (lucen más de lo que esperaba)




Comparación de las luces de la matrícula entre led y las bombillas de serie:


Y por último comentar que ayer me llegó este aparatito (foto) y había leido que no se oia muy bien y que se notaban las interferencias. Pues voy a desmentir este rumor y decir que el rato que lo he estado probando (unos 15-20 min) no habia ninguna interferencia ni ruido raro, solo que es bastante fragil a la hora de poner o quitar el usb y al moverlo en general. Alomejor pasa si al moverte pillas una emisora en el canal libre que se usaba, pero vamos en el rato que he estado conduciendo ni un ruido, muy contento estoy con la compra. Me costó en ebay 1,74€ envio incluido, es una solución práctica para los que no tienen USB ni lector de tarjetas en la radio.



PD: Una paradita en boxes y otra nocturna xD


« Última modificación: 09 de Noviembre de 2011, 04:55:16 am por TonkataFx »