Turbulence.ES

Como desmonto modulo de luces de interior,donde esta el portagafas?

Desconectado Chipy

  • Recien llegado
  • *
    • Mensajes: 2
  • Turbulence.ES
Hola y buenas tardes a tod@s:
Hace poco he adquirido un Coupe del 98..y me va de maravilla,pero desde que lo compre no me funcionan las luces de interior..en principio cambie las bombillas,y no era,obviamente,me fui a la caj de fusibles y están todos correctos..Intento desmontar el modulo por si hubiera algun problema de conexión y no puedo desmontar el modulo,quito un tornillo y hay una "tapita ciega" que le meto el destornillador para sacarla..y no hay forma,pues ya le he hecho varias muescas y me da miedo forzar.Seguro que es una chorrada que alguien me pueda ayudar ha solucionar.
Muchas Gracias.
Un saludo.
Chipy.
« Última modificación: 26 de Junio de 2014, 08:42:38 pm por Chipy »
Chipy


Desconectado KAYK

  • Administrador
  • Super Forero
  • *****
    • Mensajes: 12438
Hola, bienvenido!

Para sacar todo el modulo, si no recuerdo mal hay unos tornillos donde las luces, por lo que primero debes quitar los difusores para acceder a las bombillas, luego quitas las bombillas y ahí verás unos tornillos, además del tornillo que hay donde el portagafas, una vez fuera todos los tornillos, solo es hacer palanca con un destornillador, ya que también tiene unas pestañas.


Mis Coches:


Desconectado Chipy

  • Recien llegado
  • *
    • Mensajes: 2
  • Turbulence.ES

Desconectado XReynic

  • Forero Asiduo
  • ****
    • Mensajes: 762
Bienvenido a ver si puedes solucionarlo!Yo tambien tengo uno del 98 2.0
-Asientos delanteros y traseros Tuscani
-Sapicadero Bifaro
-Pedales Tuscani
-Cables Bujia VMS Racing 10.2mm
-Admision directa
-Supresor de catalizador mas linea completa y silencioso ROAR
-Suspencion dura Eibach -2cm
-Llantas TWS
-Torreta delantera Momo
-Tornilleria EPMA Racing
-Manguitos Silicona azules Venair
-Colectores 4-2-1


Desconectado EvILSoN

  • Forero Asiduo
  • ****
    • Mensajes: 892
  • ▃ ▆ ▇ d(o.o)b ▇ ▆ ▃
Buenas
Aclarar nada mas que los plasticos que tapan las bombillas tambien tienen muesca para poder sacar los facilmente y la "tapita ciega " que comentas es para si trai el techo solar de serie ahi iba el boton para controlar lo.Los tornillos son 1 en cada bomilla y 2 en portagafas

btw ya que esta abierto el post sobre esto quería preguntar un problema que me ha surgido.tengo puestas bomillas de led  en la luz de cortesia de hace tiempo ya y funcionan todo bien,lo que el otro dia conduciendo con la puerta cerrada se encendieron y pulsando los botones para apagar y nada,así varias veces hasta que lo conseguí y cuando llegue y lo aparque estaban apagadas pero cuando llegue al dia siguiente estaban encendidas otra vez y opte por quitar las,me dijeron que podría ser que el botón este muerto,pero tiene algún sentido si a penas se han pulsado?


Desconectado XReynic

  • Forero Asiduo
  • ****
    • Mensajes: 762
Prueba a cambiar el boton o igual esta el cable medio cortado por dentro pero seguramentr sea el boton o mas bien lo que lleva dentro
-Asientos delanteros y traseros Tuscani
-Sapicadero Bifaro
-Pedales Tuscani
-Cables Bujia VMS Racing 10.2mm
-Admision directa
-Supresor de catalizador mas linea completa y silencioso ROAR
-Suspencion dura Eibach -2cm
-Llantas TWS
-Torreta delantera Momo
-Tornilleria EPMA Racing
-Manguitos Silicona azules Venair
-Colectores 4-2-1


Desconectado KAYK

  • Administrador
  • Super Forero
  • *****
    • Mensajes: 12438
Si desactivas que se enciendan al abrir las puertas, se seguían encendiendo? es por descartar si es el pulsador que hay en las puertas o el de las propias luces.

Quizás dentro del pulsador hay polvo y con la humedad hace contacto.


Mis Coches: