Turbulence.ES

manguitos sistema refrigeracion chafados en frio

Desconectado MIKEALON

  • Recien llegado
  • *
    • Mensajes: 43
  • Turbulence.ES

ok, os comento. Comprobaciones de hace un momento, coche frio desde ayer, los manguitos chafados al maximo, abro el tapon del radiador y hace un sonido de absorver aire ( vacio) fsssss... y el manguito gordo ( el que va al cuerpo del termostato)se vuelve a su posición mas o menos normal, el que va mas abajo que es mas corto ( creo que es el que va desde la bomba de agua, que por cierto esta cambiada la bomba de hace un mes) sigue un poco chafado.  Arranco el motor y se van cogiendo a su volumen normal. El vaso de expansion está a su medida y el liquido vuelve a ser verde fosfi. el motor coge su temperatura bien y no pasa de los 2 puntos, se mantiene muy estable.
He sacado el tapon y con los dedos he ido accionando el muelle por si acaso estuviera agarrotado. se ve con color cobrizo ( imagino que por el tema del agua que le puso el anterior).
El termostato me lo pusieron ayer, iba sin termostato.
 
Por que os decantais???
Es normal lo de la descompresion al abrir el radiador??
Tiene pinta de ser el tapón verdad??
Le puedo poner 3 en 1 o aceite en el tapon para que vaya cogiendo suavidad?
Lo cambio directamente??
 
Muchas gracias
Voy a ver si puedo subir las fotos


BIFARO 1.6 BETA. BYPASS 1, CABLES BERU, BUJIAS  NGK IRIDIUM,PULIDO A MANO, LA ELIANA ( VALENCIA )


Desconectado MIKEALON

  • Recien llegado
  • *
    • Mensajes: 43
  • Turbulence.ES
os mando fotos

BIFARO 1.6 BETA. BYPASS 1, CABLES BERU, BUJIAS  NGK IRIDIUM,PULIDO A MANO, LA ELIANA ( VALENCIA )


Desconectado MIKEALON

  • Recien llegado
  • *
    • Mensajes: 43
  • Turbulence.ES

BIFARO 1.6 BETA. BYPASS 1, CABLES BERU, BUJIAS  NGK IRIDIUM,PULIDO A MANO, LA ELIANA ( VALENCIA )


Desconectado MIKEALON

  • Recien llegado
  • *
    • Mensajes: 43
  • Turbulence.ES

Desconectado KAYK

  • Administrador
  • Super Forero
  • *****
    • Mensajes: 12438
El tapón se ve viejuno, podrías pillar uno cualquiera de eBay van muy bien, mientras puedes limpiar ese con agua y jabón, le puedes dar con un cepillo y si quieres ponle WD40 para que se ablande.

Igualmente eso no creo que sea problema del tapón, vigila a ver si vuelve a pasarle... has comprobado si una vez el motor caliente los manguitos están muy duros? deberían estar un poco duros, pero no demasiado.


Mis Coches:


Desconectado MIKEALON

  • Recien llegado
  • *
    • Mensajes: 43
  • Turbulence.ES
ayer le di al tapon al muelle varias veces y lo puse en marcha un rato, en frio los manguitos no estaban chafados, cuando enciendo el coche vuelven a su sitio y se notan con presion, no mucha , es decir los puedo apretar. Antes de poner el termostato no pasaba esto. hoy me llega el nuevo tapon, esta mañana voy a probarlo con el antiguo otra vez y cuando este frio lo mirare. cuando llegue el tapon hare lo mismo, rodar un buen rato y cuando este frio lo compruebo, si ya no se chafan se supone que era eso.
En caso contrario que puede ser??

BIFARO 1.6 BETA. BYPASS 1, CABLES BERU, BUJIAS  NGK IRIDIUM,PULIDO A MANO, LA ELIANA ( VALENCIA )


Desconectado MIKEALON

  • Recien llegado
  • *
    • Mensajes: 43
  • Turbulence.ES
ya tengo el tapon, a mediodia lo pondre y cuando se enfrie veremos si era eso.
una pregunta, por comprobar ...
Si soplo por el vaso de expansion con el tapon quitado y con el tapon quitado del radiador, deberia pasar el liquido del vaso al radiador??
y otra cosa
en frio si abro el tapon del radiador se deberia ver agua en el cuello??

BIFARO 1.6 BETA. BYPASS 1, CABLES BERU, BUJIAS  NGK IRIDIUM,PULIDO A MANO, LA ELIANA ( VALENCIA )


Desconectado MIKEALON

  • Recien llegado
  • *
    • Mensajes: 43
  • Turbulence.ES
Bueno. Era el tapon.  La válvula no se accionaba y creaba vacío.  Tapon nuevo por 12 € y a volar

BIFARO 1.6 BETA. BYPASS 1, CABLES BERU, BUJIAS  NGK IRIDIUM,PULIDO A MANO, LA ELIANA ( VALENCIA )