Turbulence.ES

No se ilumina luz temperatura

Desconectado bucks

  • Recien llegado
  • *
    • Mensajes: 14
  • Turbulence.ES
Hola a todos, tengo un problema con la luz de la temperatura en mi Coupe, y quería saber como solucionarlo, la bombilla del cuadro no debe estar mal porque hay veces que se ilumina, y se pone bien pero al coger el coche al día siguiente ya no se enciende, ¿podría ser el fusible de la iluminación del cuadro? Si es así, podríais decirme cual es dicho fusible?


Un saludo y gracias


Desconectado KAYK

  • Administrador
  • Super Forero
  • *****
    • Mensajes: 12438
Probablemente es un mal contacto en la bombilla, si se funde el fusible dejaría de funcionar hasta que cambies el fusible, y fallarían más cosas, no solo esa luz...


Mis Coches:


Desconectado Dani_Tiburon

  • Forero Asiduo
  • ****
    • Mensajes: 875
  • Hyundai Coupe FX 2.0 16V 138CV
Desde que puse los LEDs a mi tampoco me funciona la de la temperatura, y desde el otro dia ahora tampoco me va la del cuenta kilometros jajaja pero paso de volver a abrir el salpicadero otra vez, al menos de momento xD
Hyundai Tiburon, Haciendome feliz desde 2009 . . .



Mallorca, Spain.


Desconectado spider__32

  • Forero Asiduo
  • ****
    • Mensajes: 3606
lo que dice Kayk los casquillos de los leds t5 son mas finos que lo de las bombillas y a vece hay que abriles un pelin las patillas para que no se mueva
bucks eso es que está floja fijo un fusible te debería de fallar mas de una bombilla
Turbulence 1.6 ALPHA 106 c.v. Maresme - Barcelona

Esferas blancas Bross/ Iluminacion interior azul ( leds )/Llantas 205/40/17" Team dynamics/Pedales y reposapies del Tuscani/RadioDvd Denver/Neones azules en los pies /Barras gear en el cambio/Cristales tintados "solar Check" /Pilotos tipo lexus negros/ Bujías NGK IRIDIUM / Cambio de color de azul a negro/tambores pintados negro mate/pomo racesport negro mate/intermitentes laterales Tuscani / Alarma Spy 2 vías/lip delantero / fundas de piel negra de Caribu/luz coche fantastico / -pinzas pintadas rojo con vinilo coupe / manos libres PARROT/ rayas / barra torretas delantera shark racing


Desconectado Lupy

  • Recien llegado
  • *
    • Mensajes: 1
  • Turbulence.ES
Mil perdones pero a mi me pasa /pasaba lo mismo....

Misteriosamente la luz de la temperatura a veces se iluminaba a veces no, ya di por hecho que no iba a desmontar todo el salpicadero para cambiar dicha bombilla y despues de un año a vuelto a la vida.....

Cosa mas rara......


Desconectado KAYK

  • Administrador
  • Super Forero
  • *****
    • Mensajes: 12438
Tendría humedad en los contactos, y quizás con la calor del verano se secó del todo, eso o un mal contacto y con las vibraciones acabó colocandose la bombilla bien... pero tal como se arregló, puede volver a dejar de funcionar xD


Mis Coches:


Desconectado amanda28

  • Recien llegado
  • *
    • Mensajes: 5
  • Turbulence.ES
yo tb tuve ese problema y yo lo lleve al mecánico me cobraron una pasta y al tiempo le volvió a pasar... yo creo que es por la humedad.