Turbulence.ES

como arreglar el sensor o luces de retroceso ?

Desconectado sadyturbulence

  • Recien llegado
  • *
    • Mensajes: 13
  • Turbulence.ES
Las luces de retroceso no encienden cuando pongo la marcha me dijeron que se habia desconectado un sensor  quisiera saber cual es gracias.


Desconectado fast_kike

  • Forero Asiduo
  • ****
    • Mensajes: 2326
es muy sencillo.

segun abres el capó, debajo de la caja del filtro de aire, veras la caja de cambios. la reconoceras porque encima llega el cable del embrague, con su purgador. en la caja de cambios esta en sensor de marcha atras, y tiene conectada una clema con dos cables.

ese sensor se quita con una 22, creo recordar. en los desguaces esos sensores valen dos duros. y valen los del first al bifaro, aunque aparentemente no terminan de ser iguales
Las dos cosas que mas quiero en este mundo son mi coche y mi chica, osea que no me pidas ninguna de ellas.


Desconectado zizouuu

  • Forero Asiduo
  • ****
    • Mensajes: 3516
podriais poner una foto marcando el sensor?
Resulta que hoy cojo el coche y sin encender ninguna luz veo que las luces de marcha atras estan encendidas¿
De momento he quitado las bombillas, hasta que vea donde esta el sensor y lo cambie


Desconectado KAYK

  • Administrador
  • Super Forero
  • *****
    • Mensajes: 12438
En la caja de cambios, kike lo especificó hace tiempo:



es el sensor de la marcha atras, q esta en la caja de cambios.


entre la bateria, al lado del purgador del embrague, veras un conector del q salen dos cables, q entra en la caja de cambios.


sacas el conector con la mano, presionando en los dos lados.


para sacar el sensor, te hara falta una llave de tubo del 24. yo compre en una ferreteria un vaso largo para la carraca, y no problem.


al sacar el sensor,, veras q en un extremo tiene un bulón q sube y baja si lo aprietas, posiblemente esten pegados los contactos o se haya ido.


acercate a un desguace, coge prestados un par de sensores y a correr, si bajas a la torre, en torrejon de la calzada, te salen gratis  ;) .


yo asi lo hice.


y ese agujero, es el q uso para rellenar la caja de cambios de valvolina, no ahi q levantar el coche ni metyerse debajo.


respecto a la hyundai de colmenar, son buena gente, ya  veces sacan ofertas en llantas y escapes.


la gente de merodio son de confianza, son los q me cambian a mi las ruedas del camion.


y de paso, echa gasolina, ya q es uno de los sitios mas baratos de todo madrid.


ya q estas, si tienes suerte podras ver algun coche clasico de esos q restauran a veces, es facil ver algun dauphine, algun mini, o meharis, o 600.

Como ves en este caso se accede desde el propio vano motor, no es necesario meterse debajo del coche como en otros...

Yo que tu probaría desmontar el sensor y darle WD40 para ver si así se "desengancha" ya que por lo que dices se ha quedado pulsado... nuevo creo que vale unos 25-30€ por internet.
« Última modificación: 30 de Septiembre de 2016, 12:51:52 pm por KAYK »


Mis Coches: