Turbulence.ES

Problema con cambio de junta de la tapa de balancines

Desconectado Druchi

  • Recien llegado
  • *
    • Mensajes: 16
  • Turbulence.ES
Buenas gente!
A ver, esta mañana me he puesto a cambiar la junta de la tapa de balancines, ya que resudaba aceite y no me gusta ver el motor pringoso  >:( . Quitar la tapa de balancines y la junta que lleva alrededor, fácil, ningún problema. Ahora bien, ya puestos compré el kit de juntas entero, es decir, las redondas de las valvulas también, y éstas son las que me están tocando los... la moral. Como tan pasadas están, al ir a quitarlas se hacen trozos y me está siendo imposible sacarlas enteras de donde van encajadas. Se rompen por la parte "superior", y lo que va incrustado en la tapa, ahí se queda, y no hay manera de sacarlo.
Alguna idea para poder sacar todo? No se me ocurre nada  :'(


Edit: Vale nada, ya han salido, todo OK xD
« Última modificación: 12 de Agosto de 2018, 03:11:05 pm por Druchi »


Desconectado alex_coupe

  • Super Forero
  • *****
    • Mensajes: 8835
  • v6

Desconectado KAYK

  • Administrador
  • Super Forero
  • *****
    • Mensajes: 12438
me alegra leerte, aún tienes el tibu por lo que veo, si no recuerdo mal es color granate, un color poco visto en los Tibus!


Mis Coches:


Desconectado Druchi

  • Recien llegado
  • *
    • Mensajes: 16
  • Turbulence.ES
Eso es, aún lo tengo y ahora haciendole kilómetros a tope  ;D .


Volviendo al tema, cambié la junta, la nueva encajó perfecta y demás, pero no se por qué me llora aceite por los tornos  ??? . Por todo el perímetro de la tapa, perfecto, pero por los agujeros de los tornos si que tira un poco. Por qué puede ser? Antes de ponerla limpié a conciencia todo para que no quedara ningún resto y sentara bien.


Desconectado KAYK

  • Administrador
  • Super Forero
  • *****
    • Mensajes: 12438
lo suyo es poner un poco de pasta de juntas NURAL alrededor de tornillos y en todo el perimetro en general, de todos modos prueba apretar un poco más, aunque también es posible que pierda por que has apretado demasiado y has roto la junta por ahí... xD


Mis Coches:


Desconectado Druchi

  • Recien llegado
  • *
    • Mensajes: 16
  • Turbulence.ES
No no, no he apretado mucho, eso no es problema. Lo de echarle nural por todo... en teoría estando la junta no haría falta el nural no? Se supone que tanto la junta como el nural hacen la misma función, pero si al final sigue así, pues le tendré que poner. Lo raro es que solo sea por los tornillos y no por todos, principalmente los del centro.


Desconectado 600GTI

  • Forero Asiduo
  • ****
    • Mensajes: 1574
No no, no he apretado mucho, eso no es problema. Lo de echarle nural por todo... en teoría estando la junta no haría falta el nural no? Se supone que tanto la junta como el nural hacen la misma función, pero si al final sigue así, pues le tendré que poner. Lo raro es que solo sea por los tornillos y no por todos, principalmente los del centro.

Si no le has dado con el par de priete correcto, lo que te pasa es que o no has apretado suficiente, o el otro extremo, has apretado demasiado y la junta no toca bien entre los dos metales.

Lo malo de estas juntas, es que si te has pasado, ha cogido forma y si la quitas y pones te seguirá perdiendo. Te tocará coger otra nueva y hacerlo bien, dándole el par de apriete justo.

La pasta de juntas, si pones bien la junta no es necesario usarla, pero si lo pones, yo pondría un hilo fino por todo el contorno, no solo en los tornillos, para que al poner la junta nueva apoye igual en todos lados y no tenga que aplastar la pasta en unos sitios y otros no.